Current Page: 1 of 1
Results 1 - 9 of 9
16 years ago
jimmy
yfastud I ran a search first... but didnt see anything that applied... in the search return maybe if someone would have put the word SKYPE in the topic title, then the search would have pulled it up better jimmy
Forum: WampServer English
16 years ago
jimmy
Hello I need more PHP versions beside: 5.2.5 ---- I have been a long time user of WAMP and was using an older version, because it gave me more options in php versions, server version, etc... but recently I installed v2.0a and installed a few addons with no problems, except the PHP versions... I used the WAMP icon to check out my current php version: 5.2.5 then clicked on the G
Forum: WampServer English
16 years ago
jimmy
SKYPE program using port 80, I have been running WAMP from the beginning & recently it quit working... when I started the server, the little icon (in the icon tray) would go from RED>to>YELLOW> but then it would get stuck in yellow - and would never go to WHITE this was driving me nuts & I found no solution here in the WAMP forum area, then by accident I discover
Forum: WampServer English
17 years ago
jimmy
except for the MAJORITY of hosting companies still use apache v1.3.xx
Forum: WampServer English
17 years ago
jimmy
ya I get it, I was just saying when this WAMP5 program was based on apache 1.3.x - there was an addon option for apache v2.0.x It would be nice if they would do the same for these newer versions of WAMP5 and make an addon for apache v1.3.x cant be that hard to add one thanks jimmy
Forum: WampServer English
17 years ago
jimmy
or can I install 2 versions of WAMP5 - one older version with the apache v1.3.x server and then a newer version of WAMP5 with the apache v2.0.x If so is there a certain way to set it up on the computer thanks jimmy
Forum: WampServer English
17 years ago
jimmy
Hello How do I run Apache v1.3.x on this latest system instead of apache v2.0.x Is there an addon for this version of server? If not can you please make one, it used to be great when we had the option for both server types to run, Now I have to do an uninstall of the newest WAMP5 and put an older version of WAMP5 on my computer to test certain softwares, this is very time consuming thanks ji
Forum: WampServer English
17 years ago
jimmy
Roms You know how you had the Apache v2.0 server addon for the first versions of the WAMP5 server Could you now make an Apache v1.3.x server addon for WAMP5 for versions v1.6.x this would really be a great addon to help all of us developers... for testing the full scope of products thanks jimmy
Forum: WampServer English
Current Page: 1 of 1