Current Page: 1 of 1
Results 1 - 4 of 4
17 years ago
El Riiico
Thanks for your reply, but maybe i should reiterate some things. My configuration was working fine until a week ago, over a year of wamp/zone alarm with no problems. As i said, all aspects of wamp, including apache, mysql are all cleared for full access. I also tried turning zone alarm off. This cannot be a simple firewall issue, as when running without one i get the same problems. This isn't a
Forum: WampServer English
17 years ago
El Riiico
Windows firewall is off, has been since the first day i got my laptop. I use zone alarm, apache and all other aspects of wamp are fully secured for access. I've not modified zone alarm before or after the problem, so i doubt thats it. I've also tried running it with zone alarm fully disabled, but the same problem occurs. Easy PHP and PHPDEV both work flawlessly, so its obviously something to do
Forum: WampServer English
17 years ago
El Riiico
Hey! I've been using wamp on my laptop for over a year now with various builds. it was working fine, but the other day i started it up and i can't access it through localhost. Also, when i try and restart all services, my wireless adapter gets disabled. Apache seems to be causing some stress to my hdd aswell, as the lights constantly on and apache is using 30% cpu which is a little unusual as i
Forum: WampServer English
17 years ago
El Riiico
Bonjour, J'avais des problèmes de mémoire sur ma base de données, j'ai donc acheté de la RAM, et j'ai voulu de tester la config du my-large.ini. Malheureuse initiative. Mon serveur Mysql a redémarré correctement, mais lorsque j'ai lancé mon premier traitement, il m'a purement et simplement claqué entre les doigts. Et il a ensuite recommencé à chaque démarrage, même après avoir remis les ancie
Forum: WampServer Francais
Current Page: 1 of 1