Current Page: 1 of 1
Results 1 - 1 of 1
8 months ago
MayaManaya
Hi, I'm planning to install wamp on my computer (Windows 10 professional - 64 bits) with the latest wamp full package for the 64 bits version (3.3.0). I will need to use PHP 5.6 as my starting point in order to do a test migration from joomla 2.5 to joomla 4. I am seeing that I will need the PHPmy admin version 4.9.11 in order to be able to run PHP 5.6. If I install the latest version of
Forum: WampServer English
Current Page: 1 of 1