Current Page: 1 of 1
Results 1 - 2 of 2
7 months ago
Destron
This is the current Wampserver localhoust configuration: Server Configuration Apache Version: 2.4.51 - Documentation Apache Server Software: Apache/2.4.51 (Win64) PHP/8.1.0 - Port defined for Apache: 80 PHP Version: 8.1.0 - Documentation PHP And I still get the message: Error: Ask your hosting provider to use PHP 7.3.0 or higher for both HTTP and CLI.
Forum: WampServer English
7 months ago
Destron
I'm trying to install Akaunting 3.0 on my Wampserver. Upon running the Akaunting site for installation, it tells me I need PHP version 8.0 for both HTTP and CLI. I managed to set PHP from 7.4 to 8.0 and have adjusted CLI to 8.0 also. I still get the same message. Where do you set the HTTP to use PHP 8.0?
Forum: WampServer English
Current Page: 1 of 1