Current Page: 1 of 1
Results 1 - 1 of 1
1 year ago
Asok Asus
for me, this problem resulted from installing versions of PHP subsequent to 7.1 with apache 2.4.23 on wampserver 3.2.4. All versions of PHP after 7.1 produced the error "Unable to find the wrapper "https" - did you forget to enable it when you configured PHP?" and "Fatal error: SOAP Fault: SSL support is not available in this build". A significant indicator of th
Forum: WampServer English
Current Page: 1 of 1