Current Page: 1 of 1
Results 1 - 4 of 4
2 months ago
newhere
Nevermind lol, I just saw that the little icon is green when u use the up arrow in the bottom right hand corner of the screen. So everything is good. I thought this program was controlled through the command prompt and so when it kept closing, I assumed something was wrong with it. Hopefully my answer helps someone else
Forum: WampServer English
2 months ago
newhere
Some extra info: 1) Everytime I click on the application. I have to run it as an administrator . Meaning when I click the icon, windows asks me to authorize the application to run.
Forum: WampServer English
2 months ago
newhere
Thank you guys very much for the replies. In regards to your comments. 1) I did download the zip files for both the 32 and 64 bit Microsoft files 2) Since I had both the 32 and 64 bit, it said everything checked out 3) And excuse me, it did save as C:/wamp64 I just forgot the 64 4) Also , yes it was the V3.1.9 , I downloaded. Im sorry about that. 5) And because I had downloaded
Forum: WampServer English
2 months ago
newhere
Hello all, I am new here. I know C++ , but im now trying to get into web applications and websites, so Im trying to use PHP and mySQL and all that good stuff. I heard WAMP was a good software to use to get started , but so far I am having 0 luck getting it open, much more actually doing anything with it. What I have done so far: 1) downloaded zip files of all microsoft files for my 64 bit s
Forum: WampServer English
Current Page: 1 of 1