Current Page: 1 of 1
Results 1 - 1 of 1
2 months ago
UDarkLink
This is due to the version of PhpMyAdmin 5.1.1. I solved it by modifying the file inside the WampServer scripts . I use the version of Php 7.3.21 so I had to look for the lines that started with "7.3" (Possibly, lines 10 and 11) and the one that appears second, change '5.1.0' to '5.1.1'. I just did it because I got the same error just now and with that I just mentioned I managed
Forum: WampServer English
Current Page: 1 of 1