Current Page: 1 of 1
Results 1 - 1 of 1
1 year ago
rxrydre
In this thread, I am presenting solution to the error "PHP version not compatible with Apache version", and vice-versa "Apache version not compatible with PHP version" that you mat get after adding PHP 7.X.X and Apache 2.4.X files to the 'bin' folder This is continuation of the thread (How to update to Apache 2.4.X on WampServer). I am using a Windows 7. It is assume
Forum: WampServer English
Current Page: 1 of 1