Current Page: 1 of 1
Results 1 - 2 of 2
3 months ago
lucasprestes
Hi Yes is enabled. It's very strange because in version 2.4 it works normally, after upgrading to 3.0.6 I'm getting this kind of error
Forum: WampServer English
3 months ago
lucasprestes
I have done several searches on google and the suggestion is to enable the OpenSSL extension which is already activated. I am using wampserver 3.0.6 and php 7 on windows 10 x64. I use the Zend framework version 1.11.11. Would anyone know what I can do to solve this?
Forum: WampServer English
Current Page: 1 of 1