Current Page: 1 of 1
Results 1 - 1 of 1
8 weeks ago
plured2perfect
I am using Wamp Server on a windows 10 brand new machine. for some reason this server will not load a page faster than the internet. I wanted a local copy of webpages so I could work faster and get more work done in a shorter time. I have disabled cgi_module in Apache. I have disabled XDEBUG in php.ini. I have also changed Local host from localhost to 127.0.0.1 in the etc folder host file. Sil
Forum: WampServer English
Current Page: 1 of 1