Current Page: 1 of 1
Results 1 - 1 of 1
1 year ago
Tenebral
Hi guys. Is there any way to use WAMP with PHP 5.2.17? I know, is outdated and no longer supported, but is what my old website is using right now. Thank you!
Forum: WampServer English
Current Page: 1 of 1