Current Page: 1 of 1
Results 1 - 5 of 5
4 months ago
mdzobayeralam
I'm using windows 8 64 bit oversionperating system. Is it necessary to setup all VC version mentioned in setup instruction.
Forum: WampServer English
1 year ago
mdzobayeralam
I am using WAMP server 3 (64 bit) [ Updated 3.0.8], I want to use php older version 5.3 or 5.4 into 64 bit WAMP but there are no available php addons. Only available for 32 bit WAMP. How can i solve this issue? Any help/suggestion would be greatly appreciated. Here is the answer of your 13 question. 1. Windows 7, SP-1, 64bit 2. V 3.0.8, 64bit 3. v 2.4.23 4. V 5.6.25 5. V 5.7.14 port 3306
Forum: WampServer English
1 year ago
mdzobayeralam
Hi, Thanks. It's working. Could you please tell me if i want to delete this additional phpMyadmin[4.0.10.14] how can i do this? Is there any option to remove this phpMyadmin like removing unused PHP addons from WAMP? Any help/suggestion would be greatly appreciated.
Forum: WampServer English
1 year ago
mdzobayeralam
I am using WAMP server 3 [ Updated 3.0.8], where I'm using multiple PHP version 5.3, 5.4, 5.5, 5.6 & 7.1 But when I switch PHP 5.6 to 5.3/5.4 and try to access phpMyadmin I get only this message "PHP 5.5+ is required. Currently installed version is: 5.3.29" and can't access phpMyadmin. How can i solve this issue? Any help/suggestion would be greatly appreciated. Here is the a
Forum: WampServer English
1 year ago
mdzobayeralam
I want to remove PHP addons from my WAMP server. By default WAMP server 3.0.6 has two PHP version 5.6.25 and 7.0.10. I have already add another PHP version 5.4 using WAMPPPHP_ADDONS. Now I want to remove PHP 5.4 and 7.0.10. Any help/suggestion would be greatly appreciated. Here is the answer of your 13 question. 1. Windows 7, SP-1, 64bit 2. V 3.0.8, 32bit 3. v 2.4.23 4. V 5.6.25 5. V 5.7
Forum: WampServer English
Current Page: 1 of 1