Current Page: 1 of 1
Results 1 - 9 of 9
8 years ago
MCPTwilight
AcceptFilter http none AcceptFilter https none EnableSendfile off EnableMMAP off Id added this to the apache file , and it helps.
Forum: WampServer English
8 years ago
MCPTwilight
hehe, the right log now: (apache_error.log) AH00455: Apache/2.4.4 (Win32) PHP/5.4.16 configured -- resuming normal operations AH00456: Server built: Feb 23 2013 13:07:34 AH00094: Command line: 'c:\\wamp\\bin\\apache\\apache2.4.4\\bin\\httpd.exe -d C:/wamp/bin/apache/Apache2.4.4' AH00418: Parent: Created child process 2452 AH00354: Child: Starting 150 worker threads. (OS 64
Forum: WampServer English
8 years ago
MCPTwilight
this is the install log: Installing Apache HTTP Server 2.x with DomainName = example.com ServerName = www.example.com ServerAdmin = admin@example.com ServerPort = 80 ServerSslPort = 443 ServerRoot = c:/Apache24 Rewrote docs/conf/extra/httpd-autoindex.conf.in to c:/Apache24/conf/original
Forum: WampServer English
8 years ago
MCPTwilight
This is from the access.log from apache. But I don't think this will help, because this is logged when i DO get a connection with phpmyadmin. 127.0.0.1 - - [19/Aug/2013:14:11:15 +0100] "GET /phpmyadmin/ HTTP/1.1" 200 7535 127.0.0.1 - - [19/Aug/2013:14:11:15 +0100] "GET /phpmyadmin/js/get_scripts.js.php?scripts[]=jquery/jquery-1.8.3.js&scripts[]=ajax.js&scripts[]=keyhandle
Forum: WampServer English
8 years ago
MCPTwilight
I have also installed sql server 2012, could that be the problem?
Forum: WampServer English
8 years ago
MCPTwilight
I have installed 32 bit wamp instead of 64 bit i had earlier, stil same hanging error. I have installed both version of visual c++ redist, 32 and 64 bit.
Forum: WampServer English
8 years ago
MCPTwilight
I have installed Wamp on my laptop, exact same issue, is it perhaps my isp that is causing the problem.
Forum: WampServer English
8 years ago
MCPTwilight
no i am using ie 9. Does it apply for this version as well?
Forum: WampServer English
8 years ago
MCPTwilight
Hi Everyone, I Have installed Wamp. Wamp icon is green. phpmyadmin does work but it hangs a lot. the same thing when i view my php files in internet explorer, a lot of times it does not load my files, without producing errors. When it hangs and when i check port 80, the popup window does not say which program is using port 80. But for example when i check it a couple of minutes (or seconds) la
Forum: WampServer English
Current Page: 1 of 1