Current Page: 1 of 1
Results 1 - 1 of 1
18 years ago
Jordi
Hi all, has anybody know how to configure phpeclipse to work with wamp5? seems that eclipse&phpeclipse is ready to be used with xampp, but I don't want to install it since I like wamp and would like to keep it. Thanks for any help! Jordi
Forum: WampServer English
Current Page: 1 of 1