Current Page: 1 of 1
Results 1 - 5 of 5
16 years ago
bluesapphire
Hi! I installed Zend Core and WampServer 1.7.3 on my system. Then Wampserver's Phpmyadmin doesn't work and gives error that Mysql Extension is not loaded. But when I uninstalled Zend Core and restart WampServer 1.7.3, then Wampserver's Phpmyadmin opened without any problem. Is there any solution that both should work simultaneously. Note : I have checked by installing Zend Core with separa
Forum: WampServer English
16 years ago
bluesapphire
Hi! I have just installed WAMP5 1.7.3 . When I opened phpmyadmin, it gave me error -> "Cannot load mysql extension. Please check your PHP configuration. - Documentation" . Then I restarted my computer . After restarting computer, I again opened phpmyadmin. And again receieved same message -> "Cannot load mysql extension. Please check your PHP configuration. - Docum
Forum: WampServer English
16 years ago
bluesapphire
Hi! I have installed WAMP 5 1.7.0 on my local system. I want to run some pages which require Server Side include enabled . Kindly give me some help that how to enable SSI on WAMP 5 on my local system. Thanks in advance Post Edited (04-09-07 17:07)
Forum: WampServer English
17 years ago
bluesapphire
I also haven't found any ZEND optimizer for 1.6.6 . Or ZEND optimizer for 1.6.5 can also be run with 1.6.6?
Forum: WampServer English
17 years ago
bluesapphire
Hi! I am newbie to wamp. Kindly guide me, how to install and run PEAR on WAMP 1.6.4 Regards
Forum: WampServer English
Current Page: 1 of 1