Current Page: 1 of 1
Results 1 - 1 of 1
17 years ago
Asylum
Hey just thought i'd tell anyone interested in this addon that its a great addon and works great. I'm not sure but i think you need to use the mysql distribution that doesn't have the mysql installer in it. If you use the one with the installer it will proablly overwrite your settings that are set to make wampserver work corectly and your mysql5 installation. I think that this may be why some
Forum: WampServer English
Current Page: 1 of 1