Unable to load mssql ext
Posted by: ansley (---.pixs.philips.com)
Date: February 13, 2006 02:16AM

I uncommented the following:

and my extension dir is as follows:
extension_dir = "../php/ext/"

But when I check the index page of WAMP 5 and phpinfo(), I realise mssql extension is not loaded.

Is there something I did not do?

Options: ReplyQuote
Re: Unable to load mssql ext
Posted by: CyberSpatium (---.hsd1.or.comcast.net)
Date: February 13, 2006 02:42PM

after you edit php.ini, you need to stop apache and start apache again to have your new settings take effect.

Options: ReplyQuote

Sorry, only registered users may post in this forum.